0
Færdig

Not able to open app in interact mode.

Laurel Roth 6 år siden opdateret af Ezra Weinstein (Administrator) 6 år siden 3
I have uninstalled and reinstalled IB4 twice.  I am not able to view app in interact mode.  I read some of the other suggestions about looking in the app folder for a folder called player and I do NOT have a player folder.   This is so frustrating.  I have also tried to install the builder on my imac and it will not allow me to use my email addy to do this.  Tells me I already have it.    I deliberately took time off from work this week to get the book I'm hoping to release before Christmas submitted but feel frustrated at this point.   Please advise
Under vurdering
When you go to InteractMode did you chose the option: All pages, starting from 1. You should be able to see if the app is syncing with the server, in the bottom right corner, after you select that option. 
Laurel, since we communicated directly and you are up and running I am going ahead and completing this request.

Kundesupport af UserEcho